Utilisateur d'Internet Explorer

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Utilisateur d'Internet Explorer



 Topic créé par 

Message jeanbelier a répondu le 14/10/2013, 22:59

Déjà essayer le pluging et plusieurs fois télécharger sans résultat.
En explorer cela fonctionne.
Cela viens de chez moi, je vais chercher.
merci

_________________
Jean ► Bien à vous sunny
avatar
jeanbelier

Masculin Age : 65
Localisation Belgique - Brabant Wallon - Céroux-Mousty
Nombre de messages : 1751
Date d'inscription : 21/08/2013
Pas d'avertissement

Revenir en haut Aller en bas

Re: Utilisateur d'Internet Explorer



 Topic créé par 

Message BrunoB a répondu le 14/10/2013, 23:10

Idem, ça fait un bon moment que je suis passé sur Mozilla, bien avant le fofo, et beaucoup moins d'ennuis.
avatar
BrunoB

Masculin Age : 46
Localisation Morschwiller le bas France
Nombre de messages : 4130
Date d'inscription : 20/08/2013
Staff-DSF

Revenir en haut Aller en bas

Re: Utilisateur d'Internet Explorer



 Topic créé par 

Message jeanbelier a répondu le 15/10/2013, 11:59

Voilà, tout est en ordre, beaucoup plus rapide.

_________________
Jean ► Bien à vous sunny
avatar
jeanbelier

Masculin Age : 65
Localisation Belgique - Brabant Wallon - Céroux-Mousty
Nombre de messages : 1751
Date d'inscription : 21/08/2013
Pas d'avertissement

Revenir en haut Aller en bas

Re: Utilisateur d'Internet Explorer



 Topic créé par 

Message jeanbelier a répondu le 15/10/2013, 20:56

Je reviens sur mes dires.
En téléchargeant Firefox, j'ai pris un virus QV06, c'est un pirate de navigateur.
Il a changé ma page de navigateur par ce QV06 et je n'ai pas de possibilité de l'enlever.
Plusieurs essais ce sont avérés et rien ne change, oui j'ai un antivirus, le Bitdefender à vie. J'ai écrit chez eux, et j'attend.
J'ai été sur des liens et rien à faire.

Si vous avez eu ce même phénomène, pouvez-vous m'orienter afin de le retirer.
Merci grandement.

_________________
Jean ► Bien à vous sunny
avatar
jeanbelier

Masculin Age : 65
Localisation Belgique - Brabant Wallon - Céroux-Mousty
Nombre de messages : 1751
Date d'inscription : 21/08/2013
Pas d'avertissement

Revenir en haut Aller en bas

Re: Utilisateur d'Internet Explorer



 Topic créé par 

Message Stefou a répondu le 15/10/2013, 22:01

Tu l'a trouvé ou le ce firefox virulé ?

_________________
avatar
Stefou


Masculin Age : 50
Localisation Belgique (Braine-le-Château)
Nombre de messages : 5214
Date d'inscription : 19/08/2013
Admin-DSF

Revenir en haut Aller en bas

Re: Utilisateur d'Internet Explorer



 Topic créé par 

Message jacques1952 a répondu le 15/10/2013, 22:05

Voila Jean

http://www.commentcamarche.net/forum/affich-27846861-comment-supprimer-qv06

_________________
Jacques
avatar
jacques1952

Masculin Age : 64
Localisation Ottignies Belgique
Nombre de messages : 6294
Date d'inscription : 19/08/2013
Pas d'avertissement

http://discussansfrontieres.forumgratuit.fr

Revenir en haut Aller en bas

Re: Utilisateur d'Internet Explorer



 Topic créé par 

Message jeanbelier a répondu le 15/10/2013, 22:29

J'en ai déjà fait plusieurs, mais j'essaye encore celui-ci, mais c'est toujours payant et là NON.

_________________
Jean ► Bien à vous sunny
avatar
jeanbelier

Masculin Age : 65
Localisation Belgique - Brabant Wallon - Céroux-Mousty
Nombre de messages : 1751
Date d'inscription : 21/08/2013
Pas d'avertissement

Revenir en haut Aller en bas

Re: Utilisateur d'Internet Explorer



 Topic créé par 

Message jeanbelier a répondu le 15/10/2013, 22:51

Voilà, je viens de l'essayer et peut être que c'est enlever, je verrai demain.
Merci à toi
Si d'autre personne sont dans le cas, le lien de Jacques peux fonctionner.

Bon pour 1 essais lol! 

_________________
Jean ► Bien à vous sunny
avatar
jeanbelier

Masculin Age : 65
Localisation Belgique - Brabant Wallon - Céroux-Mousty
Nombre de messages : 1751
Date d'inscription : 21/08/2013
Pas d'avertissement

Revenir en haut Aller en bas

Re: Utilisateur d'Internet Explorer



 Topic créé par 

Message aramis29 a répondu le 7/1/2014, 08:35

bonjour
depuis plusieurs jours je ne vois plus les photos des posts du forum,ça apparait très furtivement puis plus rien , les vidéos passent bien par contre
plus de smileys non plus dans le cadre "réponse rapide"
je suis sous internet explorer 10
peut etre à cause des coupures récentes et tempetes depuis quelques temps en bretagne?
j'ai cherché la cause éventuelle dans IE 10 sans résultat .......

aramis29

Masculin Age : 61
Localisation finistere 29
Nombre de messages : 342
Date d'inscription : 05/09/2013
Pas d'avertissement

Revenir en haut Aller en bas

Re: Utilisateur d'Internet Explorer



 Topic créé par 

Message jacques1952 a répondu le 7/1/2014, 11:31

Vide le cache fichier temporaires etc si cela ne fonctionne toujours pas désactives les modules complémentaires et si toujours rien réinstalles internet explorer

_________________
Jacques
avatar
jacques1952

Masculin Age : 64
Localisation Ottignies Belgique
Nombre de messages : 6294
Date d'inscription : 19/08/2013
Pas d'avertissement

http://discussansfrontieres.forumgratuit.fr

Revenir en haut Aller en bas

Re: Utilisateur d'Internet Explorer



 Topic créé par 

Message aramis29 a répondu le 7/1/2014, 12:59

Problème résolu en réinstallant internet explorer
merçi jacques

aramis29

Masculin Age : 61
Localisation finistere 29
Nombre de messages : 342
Date d'inscription : 05/09/2013
Pas d'avertissement

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum