Mon évasion de 600 litres

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Mon évasion de 600 litres



 Topic créé par 

Message vince76 a répondu le 18/12/2013, 11:58

belle evolution Wink
on voit bien que tu filtre sur tourbe ,tu as un eclairage special plantes pour avoir un rendu jaune que ca?
avatar
vince76

Masculin Age : 37
Localisation rouen
Nombre de messages : 410
Date d'inscription : 22/08/2013
Pas d'avertissement

Revenir en haut Aller en bas

Re: Mon évasion de 600 litres



 Topic créé par 

Message jeanbelier a répondu le 18/12/2013, 12:31

Pas du tout Vince, sans tourbe, mais filtres sont avec ...

Le (1) JBL 1501, sert de filtre pour l’aquarium, 2 mousses et nouilles céramique, livrée avec la pompe.
Le (2) Aquatec 2212, sert d’équilibre pour l’eau, mousse, ouate et pouzzolane.

En luminaires:
2 TL : TROCAL T5 Color-Plus 54W 1200mm (rosé)
2 TL : T5 complet 2x54w (1200 mm) blanc, avec réflecteurs.

Pour le tanin, feuille de Catappa.

Mais merci pour le compliment.

_________________
Jean ► Bien à vous sunny
avatar
jeanbelier

Masculin Age : 65
Localisation Belgique - Brabant Wallon - Céroux-Mousty
Nombre de messages : 1771
Date d'inscription : 21/08/2013
Pas d'avertissement

Revenir en haut Aller en bas

Re: Mon évasion de 600 litres



 Topic créé par 

Message vince76 a répondu le 18/12/2013, 12:43

ok ,parce que ton eau parait vachement jaune
avatar
vince76

Masculin Age : 37
Localisation rouen
Nombre de messages : 410
Date d'inscription : 22/08/2013
Pas d'avertissement

Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum