Démarrage d un aquarium

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Démarrage d un aquarium



 Topic créé par 

Message monseigneur61 a répondu le 17/4/2016, 19:24

Ah ben voilà !

ça m'à l'air trés clarteux , en effet , les vitres de côté sont un peu trop éclairées par le soleil , elles y sont aussi sans , c'est exposé comment , sud , t'as le soleil vers quelle heure ?

Dommage , ton bac y va pile-poil entre .

T'as pas 36 solutions , faut diminuer ce flux de lumière qui va te "" pourrir " la vie en faisant proliférer des algues au moins aux vitres de côté .

Faut essayer de poser des stores vénitieux à lamelles à tes fenêtres , tu pourras régler cette lumière comme tu le veux en orientant les lamelles étant baissé , ça coupe bien, j'en ai dans ma véranda pour cacher les orchidées du plein soleil .

ce serait pas beau de coller du papier sur les vitres .

Je les ai commandés sur ce site , trés   sérieux

https://www.stores-discount.com/c/store-interieur/
avatar
monseigneur61

Masculin Age : 56
Localisation Xertigny
Nombre de messages : 2152
Date d'inscription : 08/09/2013
Pas d'avertissement

Revenir en haut Aller en bas

Re: Démarrage d un aquarium



 Topic créé par 

Message Thierry60 a répondu le 17/4/2016, 19:34

En 3 jours de temps l eau peu prendre cette couleur la j ai laisser l aquarium plus d une semaine sans pompe pour voir si il fuiait et pas d eau verte
avatar
Thierry60

Masculin Age : 47
Localisation Beauvais
Nombre de messages : 39
Date d'inscription : 22/12/2015
Pas d'avertissement

Revenir en haut Aller en bas

Re: Démarrage d un aquarium



 Topic créé par 

Message monseigneur61 a répondu le 17/4/2016, 19:41

ton eau est en mouvement avec la ou les pompes , certainement que l'eau  restait " oxygénée " ( pas comme celle qu'on trouve en pharmacie lol! ), donc des algues se développent .

Tes masses filtrantes , tu les a rincées avant de mettre en route ?
avatar
monseigneur61

Masculin Age : 56
Localisation Xertigny
Nombre de messages : 2152
Date d'inscription : 08/09/2013
Pas d'avertissement

Revenir en haut Aller en bas

Re: Démarrage d un aquarium



 Topic créé par 

Message Thierry60 a répondu le 17/4/2016, 19:52

Oui j ai tous lavée
avatar
Thierry60

Masculin Age : 47
Localisation Beauvais
Nombre de messages : 39
Date d'inscription : 22/12/2015
Pas d'avertissement

Revenir en haut Aller en bas

Re: Démarrage d un aquarium



 Topic créé par 

Message Thierry60 a répondu le 17/4/2016, 19:57




J arrive plus à insérer des photos désolé
avatar
Thierry60

Masculin Age : 47
Localisation Beauvais
Nombre de messages : 39
Date d'inscription : 22/12/2015
Pas d'avertissement

Revenir en haut Aller en bas

Re: Démarrage d un aquarium



 Topic créé par 

Message Thierry60 a répondu le 17/4/2016, 19:58

A bin voilà merci à vous
avatar
Thierry60

Masculin Age : 47
Localisation Beauvais
Nombre de messages : 39
Date d'inscription : 22/12/2015
Pas d'avertissement

Revenir en haut Aller en bas

Re: Démarrage d un aquarium



 Topic créé par 

Message monseigneur61 a répondu le 17/4/2016, 20:49

Ah oui , je vois .

Autre chose que je viens de penser , un fond blanc reflète , renvoie la lumière , donc , c'est dans l'eau que les algues se forment , un sol " sombre " , la lumière y est absorbée , c'est sur ce sol qu'elles se développeront d'abord .

Plus tu planteras , moins t'auras d'algues , mais aussi , ça vient que le bac doit " s'équilibrer " , le cycle de l'eau , tu verras , ça s'arrangera une fois en route .
avatar
monseigneur61

Masculin Age : 56
Localisation Xertigny
Nombre de messages : 2152
Date d'inscription : 08/09/2013
Pas d'avertissement

Revenir en haut Aller en bas

Re: Démarrage d un aquarium



 Topic créé par 

Message Thierry60 a répondu le 17/4/2016, 20:56

Merci pour tous ces conseil bonne soirée à très bientôt
avatar
Thierry60

Masculin Age : 47
Localisation Beauvais
Nombre de messages : 39
Date d'inscription : 22/12/2015
Pas d'avertissement

Revenir en haut Aller en bas

Re: Démarrage d un aquarium



 Topic créé par 

Message monseigneur61 a répondu le 17/4/2016, 23:03

de rien , bonne soirée ,
et si t'as d'autres questions , n'hésite pas
avatar
monseigneur61

Masculin Age : 56
Localisation Xertigny
Nombre de messages : 2152
Date d'inscription : 08/09/2013
Pas d'avertissement

Revenir en haut Aller en bas

Re: Démarrage d un aquarium



 Topic créé par 

Message Thierry60 a répondu le 18/4/2016, 08:18

Merci c est gentille bonne journée
avatar
Thierry60

Masculin Age : 47
Localisation Beauvais
Nombre de messages : 39
Date d'inscription : 22/12/2015
Pas d'avertissement

Revenir en haut Aller en bas

Re: Démarrage d un aquarium



 Topic créé par 

Message Thierry60 a répondu le 18/4/2016, 20:51

Bonsoir 

J ai l impression que mon aquarium de viens plus clair le vert disparer merci pour tous ces conseil je doit mettre des bactéries ou attendre la fin
avatar
Thierry60

Masculin Age : 47
Localisation Beauvais
Nombre de messages : 39
Date d'inscription : 22/12/2015
Pas d'avertissement

Revenir en haut Aller en bas

Re: Démarrage d un aquarium



 Topic créé par 

Message monseigneur61 a répondu le 18/4/2016, 23:04

t'as déjà mis du Dénitrol je crois , t'as respecté les doses ?

S'il faut en remettre , vas-y , ce n'est pas ce produit qui verdit l'eau , mais au contraire , les bactéries qui se développent épurent ton eau .
avatar
monseigneur61

Masculin Age : 56
Localisation Xertigny
Nombre de messages : 2152
Date d'inscription : 08/09/2013
Pas d'avertissement

Revenir en haut Aller en bas

Re: Démarrage d un aquarium



 Topic créé par 

Message Thierry60 a répondu le 19/4/2016, 07:06

Merci j en ai déjà mis 
bonne journée à bientôt
avatar
Thierry60

Masculin Age : 47
Localisation Beauvais
Nombre de messages : 39
Date d'inscription : 22/12/2015
Pas d'avertissement

Revenir en haut Aller en bas

Re: Démarrage d un aquarium



 Topic créé par 

Message Thierry60 a répondu le 19/4/2016, 08:59

Mercredi dernier j ai mis 70ml et jeudi 20 ml ce que le vendeur m'a dis faut il à rajouter quand merci et combien
avatar
Thierry60

Masculin Age : 47
Localisation Beauvais
Nombre de messages : 39
Date d'inscription : 22/12/2015
Pas d'avertissement

Revenir en haut Aller en bas

Re: Démarrage d un aquarium



 Topic créé par 

Message mattiouze a répondu le 19/4/2016, 09:27

il y a aussi la solution UV qui est très efficace pour ce genre de problèmes.
avatar
mattiouze

Masculin Age : 37
Localisation Brest
Nombre de messages : 271
Date d'inscription : 02/11/2014
Pas d'avertissement

Revenir en haut Aller en bas

Re: Démarrage d un aquarium



 Topic créé par 

Message Thierry60 a répondu le 27/4/2016, 20:44

Bonsoir a tous voilà 2 semaine qu il tourne j ai sur les plante comme du sable qui c est déposé 
Et sur les chauffage aussi merci à vous
avatar
Thierry60

Masculin Age : 47
Localisation Beauvais
Nombre de messages : 39
Date d'inscription : 22/12/2015
Pas d'avertissement

Revenir en haut Aller en bas

Re: Démarrage d un aquarium



 Topic créé par 

Message Thierry60 a répondu le 8/5/2016, 07:47

Bonjour à tous voilà depuis hier il y a26 cardinalis 4 corridoras 4 ramiresi dans mon 700l  mais depuis 1 semaine j ai ça sur mon sable blanc
avatar
Thierry60

Masculin Age : 47
Localisation Beauvais
Nombre de messages : 39
Date d'inscription : 22/12/2015
Pas d'avertissement

Revenir en haut Aller en bas

Re: Démarrage d un aquarium



 Topic créé par 

Message Thierry60 a répondu le 8/5/2016, 07:48

Ou peut on n trouver des Discus dans la région de Beauvais merci
avatar
Thierry60

Masculin Age : 47
Localisation Beauvais
Nombre de messages : 39
Date d'inscription : 22/12/2015
Pas d'avertissement

Revenir en haut Aller en bas

Re: Démarrage d un aquarium



 Topic créé par 

Message Thierry60 a répondu le 8/5/2016, 07:51

avatar
Thierry60

Masculin Age : 47
Localisation Beauvais
Nombre de messages : 39
Date d'inscription : 22/12/2015
Pas d'avertissement

Revenir en haut Aller en bas

Re: Démarrage d un aquarium



 Topic créé par 

Message Moncho a répondu le 8/5/2016, 09:15

hello,

Il faut mettre d'avantage de corridoras .
Je pense que tin bac est jeune donc les phases d'algues sont inévitables ...

@++

Moncho
avatar
Moncho

Masculin Age : 39
Localisation Suisse
Nombre de messages : 118
Date d'inscription : 03/10/2014
Pas d'avertissement

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum